<!doctype html>
<html data-n-head-ssr lang="ru" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22ru%22%7D%7D">
  <head >
    <title>Конные туры в Приэльбрусье   с выездом из Москвы</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1.0"><meta data-n-head="ssr" name="format-detection" content="telephone=no"><meta data-n-head="ssr" name="msapplication-config" content="/browserconfig.xml"><meta data-n-head="ssr" name="msapplication-square150x150logo" content="/mstile-150x150.png"><meta data-n-head="ssr" name="theme-color" content="#ffffff"><meta data-n-head="ssr" name="wmail-verification" content="aee7f082b5839109e3c13162f6f8d660"><meta data-n-head="ssr" name="yandex-verification" content="509c5247e8e55276"><meta data-n-head="ssr" name="google-site-verification" content="vgRzn7ApsDqmOj1UG9pTVpq1W0-2ejjz19pAA0FWrkM"><meta data-n-head="ssr" data-hid="description" name="description" content="Конные туры в Приэльбрусье   с выездом из Москвы"><meta data-n-head="ssr" data-hid="keywords" name="keywords" content=""><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="apple-touch-icon" type="image/png" size="180x180" href="/apple-touch-icon.png"><link data-n-head="ssr" rel="icon" type="image/png" size="144x144" href="/android-chrome-144x144.png"><link data-n-head="ssr" rel="icon" type="image/png" size="192x192" href="/android-chrome-192x192.png"><link data-n-head="ssr" rel="icon" type="image/png" size="256x256" href="/android-chrome-256x256.png"><link data-n-head="ssr" rel="icon" type="image/png" size="32x32" href="/favicon-32x32.png"><link data-n-head="ssr" rel="icon" type="image/png" size="16x16" href="/favicon-16x16.png"><link data-n-head="ssr" rel="mask-icon" color="#5bbad5" href="/safari-pinned-tab.svg"><link data-n-head="ssr" href="https://mc.yandex.ru/metrika/tag.js" rel="preload" as="script"><script data-n-head="ssr" src="https://vk.com/js/api/openapi.js?159" async></script><style data-vue-ssr-id="3194208b:0 43dee4e4:0 2889babc:0 b2cfb56e:0 a619e920:0 ec10d996:0 f728fb62:0 7927bf19:0 5c49a0dc:0">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</style>
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><!----> <header class="header"><div class="header__top"><div class="container"><div class="header__top-inner"><a href="/" class="header__logo"><img src="/_nuxt/img/logo.0015270.svg" alt="Алем тур"></a> <div class="header__mobile-controll"><div class="header__mobile-sign-in" style="display: none"><a href="#" class="header-mobile-btn header-mobile-btn__sign-in"><svg width="18px" height="19px" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-mobile-btn__icon"><use xlink:href="/_nuxt/img/svg-icons.233a6c6.svg#icon-user"></use></svg></a></div> <div class="header__mobile-tel"><a href="tel:88007700226" class="header-mobile-btn header-mobile-btn__tel"><svg width="20px" height="20px" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-mobile-btn__icon"><use xlink:href="/_nuxt/img/svg-icons.233a6c6.svg#icon-phone"></use></svg></a></div> <div class="menu-btn header__menu-btn js-btn-menu"><span></span> <span></span> <span></span></div></div> <div class="header__search"><div class="input-style input-style_search input-style_size_small" style="display: none"><svg width="20" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" class="input-style__icon input-style__icon-search"><use xlink:href="/_nuxt/img/svg-icons.233a6c6.svg#icon-search"></use></svg> <input type="search" class="input-style__input"></div></div> <div class="header-contact header__contact"><div class="header-contact__label">Номер телефона в Москве</div> <a href="tel:88007700226" class="header-contact__tel">8 (495) 799-18-66</a></div> <div class="header-contact header__contact"><div class="header-contact__label">Звонок бесплатный по всей России</div> <a href="tel:88632560543" class="header-contact__tel header-contact__tel_red">8 (800) 770-02-26</a></div></div></div></div> <div class="header__bottom"><div class="header__bottom-outer"><div class="container"><div class="header__bottom-inner"><nav class="header-nav header__nav"><ul class="header-nav__list"><li class="header-nav__item"><a href="/russia/" class="header-nav__link"><svg width="20" height="20" fill="none" xmlns="http://www.w3.org/2000/svg" class="header-nav__icon"><use xlink:href="/_nuxt/img/svg-icons.233a6c6.svg#icon-search"></use></svg>
                  Поиск тура
                </a></li> <li class="header-nav__item"><a href="/info/zhd-bilety" class="header-nav__link">ЖД билеты</a></li><li class="header-nav__item"><a href="/info/avia-bilety" class="header-nav__link">Авиабилеты</a></li><li class="header-nav__item"><a href="/info/excursii" class="header-nav__link">Экскурсии</a></li></ul></nav> <div class="header__sign-in" style="display: none"><a href="#" class="header-sign-in">Войти / Регистрация</a></div></div></div></div></div></header> <main class="main"><div class="catalog mt-32 mb-110"><div class="container"><ul class="breadcrumb mb-32"><li><a href="/" class="nuxt-link-active">Главная</a></li> <!----> <li><a href="/prielbruse/" class="nuxt-link-active">Приэльбрусье</a></li> <li><a href="/prielbruse/konnye-tury/" aria-current="page" class="nuxt-link-exact-active nuxt-link-active">Конные туры</a></li> <!----> <!----> <!----></ul></div> <div class="catalog__search catalog-search-block"><div class="container catalog__search-container"><form class="catalog__search-form"><div class="input-box"><label class="input-box__label">Куда</label> <div class="input-style"><div tabindex="0" class="custom-select" data-v-c5619fb2><div class="selected" data-v-c5619fb2>Приэльбрусье</div> <!----></div></div></div> <div class="input-box"><label class="input-box__label">Месяц</label> <div class="input-style"><div tabindex="0" class="custom-select" data-v-c5619fb2><div class="selected" data-v-c5619fb2>Все</div> <!----></div></div></div> <div class="input-box"><label class="input-box__label">Кол-во дней</label> <div class="input-style"><div tabindex="0" class="custom-select" data-v-c5619fb2><div class="selected" data-v-c5619fb2>Все</div> <!----></div></div></div> <div class="input-box"><button type="button" class="btn btn_size_large">Показать</button></div></form></div></div> <div class="container"><div class="catalog__grid"><div class="catalog__filter_container"><button class="btn btn_size_small btn_outline btn_filter_open">Фильтры</button></div> <aside class="catalog__sidebar" data-v-54778316><div class="catalog__sidebar-header" data-v-54778316><p class="catalog__sidebar-title" data-v-54778316>Фильтры</p> <span class="catalog__sidebar-close" data-v-54778316></span></div> <div class="filter__item filter__checklist mb-32" data-v-3a9bf46a data-v-54778316><label class="filter__label" data-v-3a9bf46a>Страна тура</label> <div class="filter__checkbox" data-v-3a9bf46a><!----></div> <div class="filter__checkbox" data-v-3a9bf46a><a href="/russia/" class="filter__link active" data-v-3a9bf46a><div class="filter__checkbox-view active" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Россия</div></a></div></div> <div class="filter__item filter__checklist mb-32" style="display:none;" data-v-3a9bf46a data-v-54778316><label class="filter__label" data-v-3a9bf46a>Регион тура</label> <div class="filter__checkbox" data-v-3a9bf46a><a href="/russia/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Все</div></a></div> <div class="filter__checkbox" data-v-3a9bf46a><a href="/adygeia/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Адыгея</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/altai/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Алтай</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/baikal/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Байкал</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/dagestan/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Дагестан</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/kamchatka/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Камчатка</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/karelia/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Карелия</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/kolsky-poluostrov/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Кольский полуостров</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/plato-putorana/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Плато Путорана</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/" class="filter__link nuxt-link-active active" data-v-3a9bf46a><div class="filter__checkbox-view active" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Приэльбрусье</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/sahalin/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Сахалин</div></a></div></div> <div class="filter__item filter__checklist mb-32" data-v-3a9bf46a data-v-54778316><label class="filter__label" data-v-3a9bf46a>Стиль тура</label> <div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/" class="filter__link nuxt-link-active" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Все</div></a></div> <div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/voshozhdeniya/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Восхождения</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/gornolyzhnye-tury/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Горнолыжные туры</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/" aria-current="page" class="filter__link nuxt-link-exact-active nuxt-link-active active" data-v-3a9bf46a><div class="filter__checkbox-view active" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Конные туры</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/ekskursionnye-tury/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Экскурсионные туры</div></a></div></div> <div class="filter__item filter__checklist mb-32" style="display:none;" data-v-3a9bf46a data-v-54778316><label class="filter__label" data-v-3a9bf46a>Месяц</label> <div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/" aria-current="page" class="filter__link nuxt-link-exact-active nuxt-link-active active" data-v-3a9bf46a><div class="filter__checkbox-view active" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Все</div></a></div> <div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/january/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Январь</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/february/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Февраль</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/march/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Март</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/april/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Апрель</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/may/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Май</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/june/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Июнь</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/jule/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Июль</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/august/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Август</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/september/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Сентябрь</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/october/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Октябрь</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/november/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Ноябрь</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/december/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Декабрь</div></a></div></div> <div class="filter__item filter__checklist mb-32" style="display:none;" data-v-3a9bf46a data-v-54778316><label class="filter__label" data-v-3a9bf46a>Кол-во дней</label> <div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/" aria-current="page" class="filter__link nuxt-link-exact-active nuxt-link-active active" data-v-3a9bf46a><div class="filter__checkbox-view active" data-v-3a9bf46a></div> <div data-v-3a9bf46a>Все</div></a></div> <div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/2-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>2</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/3-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>3</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/4-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>4</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/5-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>5</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/6-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>6</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/7-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>7</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/8-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>8</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/9-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>9</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/10-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>10</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/11-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>11</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/12-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>12</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/13-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>13</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/14-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>14</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/15-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>15</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/16-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>16</div></a></div><div class="filter__checkbox" data-v-3a9bf46a><a href="/prielbruse/konnye-tury/17-days/" class="filter__link" data-v-3a9bf46a><div class="filter__checkbox-view" data-v-3a9bf46a></div> <div data-v-3a9bf46a>17</div></a></div></div></aside> <div class="catalog__content"><div class="tag-list catalog__tag-list mb-48"><div class="tag-catalog tag-catalog__item">
    Приэльбрусье
    <div class="tag-catalog__remove"></div></div> <div class="tag-catalog tag-catalog__item">
    Конные туры
    <div class="tag-catalog__remove"></div></div> <!----> <!----> <div class="tag-catalog">Сбросить все</div></div> <div data-v-660d01c7><div class="catalog__top" data-v-660d01c7><div data-v-660d01c7><h1 class="catalog__count" data-v-660d01c7>Конные туры в Приэльбрусье : <span data-v-660d01c7>0</span></h1></div> <div data-v-660d01c7><p class="catalog__sort_label" data-v-660d01c7>Сортировать: </p> <div tabindex="0" class="custom-select catalog__sort-select select-style_size_small" data-v-c5619fb2 data-v-660d01c7><div class="selected" data-v-c5619fb2>Дешевле</div> <!----></div></div></div> <div id="catalog__list-fix" class="catalog__list" data-v-660d01c7></div> <div id="catalog__list" class="catalog__list" data-v-660d01c7></div> <div class="catalog__list--button" data-v-660d01c7><!----></div></div> <div data-v-47536ada><div class="catalog__top" data-v-47536ada><div data-v-47536ada><h1 class="catalog__count" data-v-47536ada>Прошедшие Конные туры в Приэльбрусье : <span data-v-47536ada>2</span></h1></div> <div data-v-47536ada></div></div> <div id="catalog__list" class="catalog__list" data-v-47536ada><div data-v-47536ada><div class="catalog__list-item" data-v-47536ada><a href="/prielbruse/konnye-tury/konnyj-pokhod-iz-yuzhnogo-v-severnoe-prielbruse/" target="_blank" class="catalog__list-image" style="background-image:url(https://api.alem-tour.ru//upload/resize_cache/iblock/4a9/494_346_2/g2wegb2maincshbl4rqhjihqqkfsaq4m.jpg);"></a> <div class="catalog__list-main"><div class="tag-list catalog__list-tag__list"><a href="/prielbruse/" class="tag tag_size_small">Приэльбрусье</a> </div> <!----> <a href="/prielbruse/konnye-tury/konnyj-pokhod-iz-yuzhnogo-v-severnoe-prielbruse/" target="_blank" class="catalog__list-title__link"><h3 class="catalog__list-title">Конный поход из Южного в Северное Приэльбрусье</h3></a> <p class="catalog__list-description"></p></div> <div class="catalog__list-nearest"><div class="catalog__list-nearest__date"><p class="catalog__list-nearest__label">Ближайший заезд:</p> <p class="catalog__list-nearest__info">c 23 августа по 28 августа</p></div> <hr> <div class="catalog__list-nearest__total"><p class="catalog__list-nearest__label">6 дней 5 ночей</p> <p class="catalog__list-nearest__price">от 52000 ₽</p></div></div></div></div><div data-v-47536ada><div class="catalog__list-item" data-v-47536ada><a href="/prielbruse/konnye-tury/konnyj-tur-kubanskoe-kolco/" target="_blank" class="catalog__list-image" style="background-image:url(https://api.alem-tour.ru//upload/resize_cache/iblock/874/494_346_2/uf2gdtyy1dpk58fvruk4r7zv7jhh8qy5.jpg);"></a> <div class="catalog__list-main"><div class="tag-list catalog__list-tag__list"><a href="/prielbruse/" class="tag tag_size_small">Приэльбрусье</a> </div> <!----> <a href="/prielbruse/konnye-tury/konnyj-tur-kubanskoe-kolco/" target="_blank" class="catalog__list-title__link"><h3 class="catalog__list-title">Конный тур «Кубанское кольцо»</h3></a> <p class="catalog__list-description"></p></div> <div class="catalog__list-nearest"><div class="catalog__list-nearest__date"><p class="catalog__list-nearest__label">Ближайший заезд:</p> <p class="catalog__list-nearest__info">c 25 сентября по 02 октября</p></div> <hr> <div class="catalog__list-nearest__total"><p class="catalog__list-nearest__label">8 дней 7 ночей</p> <p class="catalog__list-nearest__price">от 57000 ₽</p></div></div></div></div></div> <div class="catalog__list--button" data-v-47536ada><!----></div></div> <div class="catalog__list-adv" style="background-image:url(/_nuxt/img/adv-1.c0543f3.jpg);" data-v-76aa7d39><div class="catalog__list-adv__container" data-v-76aa7d39><h3 class="catalog__list-adv__title" data-v-76aa7d39>Нужна помощь с выбором?</h3> <p class="catalog__list-adv__text" data-v-76aa7d39>Подберем бесплатно 10 лучших предложений</p> <form class="js-validate-form catalog__list-adv__form" data-v-76aa7d39><!----> <div class="input-box" data-v-76aa7d39><label class="input-box__label catalog__list-adv__label" data-v-76aa7d39>Введите свой номер телефона</label> <div class="input-style input-box__input" data-v-76aa7d39><input type="text" placeholder="+7" value="" class="input-style__input mask-phone js-validate" data-v-76aa7d39></div></div> <button type="button" class="btn js-btn-validate" data-v-76aa7d39>Жду звонка</button></form></div></div> <div class="bottom-text1 bottom-text1__home"><p>✈ Конные туры в Приэльбрусье &nbsp;&nbsp;с выездом из Москвы. Организация пеших, водных и конных туров. Экскурсионные обзорные маршруты и туры выходного дня. Есть возможность отдохнуть с детьми. Для экстремалов и любителей активного отдыха – рафтинг по горным рекам и восхождение на горы</p></div></div></div></div></div></main> <footer class="footer" data-v-f986d53e><div class="container" data-v-f986d53e><div class="footer__inner" data-v-f986d53e><div class="footer__left" data-v-f986d53e><div class="footer__payment" data-v-f986d53e><div class="footer__box" data-v-f986d53e><div class="footer__title footer__title_border" data-v-f986d53e>Способы оплаты</div> <ul class="footer-payment" data-v-f986d53e><li class="footer-payment__item" data-v-f986d53e><img src="/_nuxt/img/payment-visa.a21a2c1.svg" alt="VISA" class="footer-payment__img" data-v-f986d53e></li> <li class="footer-payment__item" data-v-f986d53e><img src="/_nuxt/img/payment-mc.5a1a08f.svg" alt="MasterCard" class="footer-payment__img" data-v-f986d53e></li> <li class="footer-payment__item" data-v-f986d53e><img src="/_nuxt/img/payment-mir.447846a.svg" alt="МИР" class="footer-payment__img" data-v-f986d53e></li></ul></div> <div class="footer__copy" data-v-f986d53e><p data-v-f986d53e>Авторское право © alem-tour.ru.</p> <p data-v-f986d53e>Все права защищены.</p> <p data-v-f986d53e><a href="#" data-v-f986d53e>Правовая информация</a></p></div></div></div> <div class="footer__right" data-v-f986d53e><div class="footer__information" data-v-f986d53e><div class="footer__box" data-v-f986d53e><div class="footer__title footer__title_border" data-v-f986d53e>Информация</div> <nav class="footer-nav footer__nav" data-v-f986d53e><ul class="footer-nav__list" data-v-f986d53e><li class="footer-nav__item" data-v-f986d53e><a href="/info/about/" class="footer-nav__link" data-v-f986d53e>О нас</a></li><li class="footer-nav__item" data-v-f986d53e><a href="/info/kontakty/" class="footer-nav__link" data-v-f986d53e>Контакты</a></li><li class="footer-nav__item" data-v-f986d53e><a href="/info/zhd-bilety/" class="footer-nav__link" data-v-f986d53e>ЖД билеты</a></li><li class="footer-nav__item" data-v-f986d53e><a href="/info/avia-bilety/" class="footer-nav__link" data-v-f986d53e>Авиабилеты</a></li><li class="footer-nav__item" data-v-f986d53e><a href="/info/excursii/" class="footer-nav__link" data-v-f986d53e>Экскурсии</a></li><li class="footer-nav__item" data-v-f986d53e><a href="/info/strahovka/" class="footer-nav__link" data-v-f986d53e>Страхование</a></li><li class="footer-nav__item" data-v-f986d53e><a href="/info/cookies/" class="footer-nav__link" data-v-f986d53e>Политика в отношении файлов cookie</a></li><li class="footer-nav__item" data-v-f986d53e><a href="/info/152-fz-obrabotka-dannyh/" class="footer-nav__link" data-v-f986d53e>Согласие на обработку данных</a></li><li class="footer-nav__item" data-v-f986d53e><a href="/info/152-fz-hranenie-dannyh/" class="footer-nav__link" data-v-f986d53e>Хранение персональных данных</a></li></ul></nav></div></div> <div class="footer__contacts" data-v-f986d53e><div class="footer__box footer__contacts-top" data-v-f986d53e><div class="footer__title footer__title_border" data-v-f986d53e>Связаться с нами:</div> <div class="footer-contact footer__contact" data-v-f986d53e><ul class="footer-contact__list" data-v-f986d53e><li class="footer-contact__item" data-v-f986d53e><div class="footer-contact__label" data-v-f986d53e>Бесплатный звонок</div> <a href="tel:88007700226" class="footer-contact__tel" data-v-f986d53e>8 (800) 770-02-26</a></li> <li class="footer-contact__item" data-v-f986d53e><div class="footer-contact__label" data-v-f986d53e>Москва</div> <a href="tel:84957991866" class="footer-contact__tel" data-v-f986d53e>8 (495) 799-18-66</a></li> <li class="footer-contact__item" data-v-f986d53e><div class="footer-contact__label" data-v-f986d53e>Санкт-Петербург</div> <a href="tel:88126426224" class="footer-contact__tel" data-v-f986d53e>8 (812) 642-62-24</a></li> <li class="footer-contact__item" data-v-f986d53e><div class="footer-contact__label" data-v-f986d53e>Ростов-на-Дону</div> <a href="tel:88632560543" class="footer-contact__tel" data-v-f986d53e>8 (863) 256-05-43</a></li> <li class="footer-contact__item" data-v-f986d53e><div class="footer-contact__label" data-v-f986d53e>Нижний Новгород</div> <a href="tel:88314144033" class="footer-contact__tel" data-v-f986d53e>8 (831) 414-40-33</a></li> <li class="footer-contact__item" data-v-f986d53e><div class="footer-contact__label" data-v-f986d53e>Воронеж</div> <a href="tel:84732514974" class="footer-contact__tel" data-v-f986d53e>8 (473) 251-49-74</a></li> <li class="footer-contact__item" data-v-f986d53e><div class="footer-contact__label" data-v-f986d53e>Краснодар</div> <a href="tel:88619446405" class="footer-contact__tel" data-v-f986d53e>8 (861) 944-64-05</a></li> <li class="footer-contact__item" data-v-f986d53e><div class="footer-contact__label" data-v-f986d53e>Самара</div> <a href="tel:88462216725" class="footer-contact__tel" data-v-f986d53e>8 (846) 221-67-25</a></li> <li class="footer-contact__item" data-v-f986d53e><div class="footer-contact__label" data-v-f986d53e>Петрозаводск</div> <a href="tel:88142599593" class="footer-contact__tel" data-v-f986d53e>8 (8142) 59-95-93</a></li></ul></div></div> <div class="footer__box footer__contacts-bottom" data-v-f986d53e><div data-v-f986d53e><a href="https://tourism.gov.ru/reestry/reestr-turoperatorov/show.php?id=102902" class="tour-registry" data-v-f986d53e><img src="/_nuxt/img/registry.aeb9f36.svg" data-v-f986d53e></a></div> <div data-v-f986d53e><div class="footer__title" data-v-f986d53e>Месенджеры:</div> <ul class="footr-social" data-v-f986d53e><li class="footr-social__item" data-v-f986d53e><a href="https://t.me/alemtour" class="social-link footr-social__link" data-v-f986d53e><svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg" class="social-link__icon" data-v-f986d53e><use xlink:href="/_nuxt/img/svg-icons.233a6c6.svg#social-icon-tg" data-v-f986d53e></use></svg></a></li> <li class="footr-social__item" data-v-f986d53e><a href="https://vk.com/kareliyaotdyh" class="social-link footr-social__link" data-v-f986d53e><svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg" class="social-link__icon" data-v-f986d53e><use xlink:href="/_nuxt/img/svg-icons.233a6c6.svg#social-icon-vk" data-v-f986d53e></use></svg></a></li> <li class="footr-social__item" data-v-f986d53e><a href="https://wa.me/79095711651" class="social-link footr-social__link" data-v-f986d53e><svg width="28" height="28" fill="none" xmlns="http://www.w3.org/2000/svg" class="social-link__icon" data-v-f986d53e><use xlink:href="/_nuxt/img/svg-icons.233a6c6.svg#social-icon-wa" data-v-f986d53e></use></svg></a></li></ul></div></div></div> <div class="footer__tours" data-v-f986d53e><div class="footer__title" data-v-f986d53e>Туры по России</div> <nav class="footer-tour" data-v-f986d53e><ul class="footer-tour__list" data-v-f986d53e><li class="footer-tour__item" data-v-f986d53e><a href="/adygeia/" class="footer-tour__link" data-v-f986d53e>Туры в Адыгею</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/altai/" class="footer-tour__link" data-v-f986d53e>Туры на Алтай</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/baikal/" class="footer-tour__link" data-v-f986d53e>Туры на Байкал</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/dagestan/" class="footer-tour__link" data-v-f986d53e>Туры в Дагестан</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/kamchatka/" class="footer-tour__link" data-v-f986d53e>Туры на Камчатку</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/karelia/" class="footer-tour__link" data-v-f986d53e>Туры в Карелию</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/kolsky-poluostrov/" class="footer-tour__link" data-v-f986d53e>Туры на Кольский полуостров</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/plato-putorana/" class="footer-tour__link" data-v-f986d53e>Туры на Плато Путорана</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/prielbruse/" class="footer-tour__link nuxt-link-active" data-v-f986d53e>Туры в Приэльбрусье</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/sahalin/" class="footer-tour__link" data-v-f986d53e>Туры на Сахалин</a></li> <li class="footer-tour__item" data-v-f986d53e><a href="/prielbruse/gornolyzhnye-tury" class="footer-tour__link" data-v-f986d53e>Горнолыжные туры в Приэльбрусье</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/karelia/zimnie-tury" class="footer-tour__link" data-v-f986d53e>Зимние туры в Карелию</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/russia/zimnie-tury" class="footer-tour__link" data-v-f986d53e>Зимние туры по России</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/karelia/novyj-god" class="footer-tour__link" data-v-f986d53e>Туры в Карелию на Новый год</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/russia/novyj-god" class="footer-tour__link" data-v-f986d53e>Новогодние туры по России</a></li><li class="footer-tour__item" data-v-f986d53e><a href="/karelia/tury-na-snegohodah" class="footer-tour__link" data-v-f986d53e>Туры на снегоходах в Карелию</a></li></ul></nav></div></div></div></div></footer></div></div></div><script>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</script><script src="/_nuxt/332cdaa.js" defer></script><script src="/_nuxt/d69a986.js" defer></script><script src="/_nuxt/e2b20d7.js" defer></script><script src="/_nuxt/81b8da4.js" defer></script><script src="/_nuxt/0ac2887.js" defer></script><script src="/_nuxt/89ce9cf.js" defer></script><script src="/_nuxt/366fabf.js" defer></script>
  </body>
</html>
